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Preparing Your Document

Using an Illustrator Al
1. From the File menu, select Export

e Edt Objct Type Select ir =

New.. CuleN
£ Newtrom Template.. Shift-Cl-N e

Open... )

Open Recent Fies

Browse in Bridge. AeCtiteO

Close CutoW

Save As. ShifteCtrieS.

Save 2 Copy... A CrrleS.

Save as Template..

Save for Web. AeShifeeCti-S Earth from Space
Save Selected Sices..

Place.. ShifteCtrteP
Sove for Microsoft Office.

Export.

Share on Behance.

Package. Al Shifte CtrieP
Scripts

Document Setup. Alte CireP
Document Color Mode

Filelnfo. Al Shift Ctte

Print. cutep

Bt cul-Q

2. For Save as type, select TIFF, then click on Export

.. Communications b Tutorals » Priting » PC » Example Documents ~ |43 | searcn Examgie o

Organize »  New folder

BoxSync * MName . Date modifie: Type Size
Google Drive

< SpiderOuk Hive

7 OneDrive

4 Ubrares
5| Documents
o Music
) Pictures
B viseos

1 Computer
&L System Reserved
o Local Disk (D)

G enat (Wjove desic -

File name: lustrator - Earth from Space - Printtf m

Save astypes| TIFF T -

Use Artbaards
Al

Range

3. Setthe appropriate options, then click on OK
a. For plotters, set Color Model to RGB, Resolution to 300ppi and check Embed ICC Profile

b. For laser printers, set Color Model to CMYK, Resolution to 300ppi and check Embed ICC
Profile
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4. Open the TIFF file you just saved in Photoshop, then go to Using a Photoshop PSD under
Preparing Your Document.

File _Edit Lay

-
Browse in Bridge.. Al Cale ©
Open As.. A Shifts Crls 0
Open a3 Smart Object.

Open Recent »
Close oW
Clase All AltrCarteW.
Close and Go to Bridge. Shift Certe W

ave Curt+§
Seve s Shifts Cil-5

Using an InDesign INDD
1. From the File menu, select Export

ut T
New

Open. cute0 G
Browse in Bridge

Folio Preview Settings.

Close
Save s Ctl-shites
Savea Copy.. CuteAes

Place.
Import XML.. Earth from Space
Adobe PDF Presets
Export.
Share on Behance

Document Presets v
Ctrt-Alt-P

Document Setup.

User.
File Info

Cur At Shift-1

Package. Ctrle AltoShift-P.

Ctriep

2. For Save as type, select PNG, then click on Save

5B « communicaions ) Tuiss » Priing » PC ) Eample Documents

Organize v Newfolder

Fie name: 2 g ond]
Save as type: | PNG (png)

= Hide Folders Save Cancel |

3. Set Quality to Maximum, and Resolution to 300, then click Export
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4. Open the new PNG in Photoshop, then go to Using a Photoshop PSD under Preparing Your
Document.

Browse in Bridge.. Al Cale ©
Open As.. A Shifts Crls 0
Open a3 Smart Object.

Open Recent »

Close Curlew.
Close All Alts CarteW.
Close and Go ta Brdge. Shift Cirt W
ave Carles.
Seve s Shifts Cil-5
Checkl

Revert m

Using a Photoshop PSD
1. From the File menu, select Save As

Fie Bt Image Layer Type Seect Fil

=
Browse in Bridge. AlteCtrie 0
e e
O e St O,
s~
= e
Closa and Go to Bridge. Shifts Ctle W
Er—r
i nz

A BT

Eatract Assels... Alts Shifts Ctl W
»

Save for Web. At=Shift= e §

Place Embedded...
Place Linked.

Import

Export
Share on Behance..

Automate *
Serpts

Fielfo et Cartl

R A EANRS

Print CuleP
Print Oe Copy Al Shilts Chrl P

« - I [

2. Append “- Print” to the end of your filename (this helps differentiate the print file from the
working file)

Save As

« Communications » Tutorials » Printing » PC » Example Documents =14 ] Search Emmple Dossment

©

Organize v Newfolder - @
Box Sync 4 Name A Date modified Type Saze
Googe Drive
= SpiderOak Hive
&7 OneDrive

B Photoshop - Earth from Space.psd /1120151124 AM

G Libea
4 Documents

Wl Pictures

8 videos

M Computer

& System Reserved|
ca Local Disk (0)

G installs$ (\jove.
S COMP (Wjove\Pr

hotoshop - Earth from Space - Print. s3]
Save as type: [Photoshop ("PS0;".PDD) -

ave Options

= Hide Folders
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3. From the Layer menu, select Flatten Image

Pe

File Edt [mage Lsyer Type Select Fiter 3D View

New
Copy €55
Dupbcate Layer.
Delete
Rename Layes
Layer Sty

New Fill Layer
New Adjustment Layer

N W dg Y 0

Vestor v
Creste Clipping Mask  AR=Ctil=G

Smart Objects
Video Leyers
New Layer Based Slice

Group Layers kG

Su A E NN

Fide Layers ae
Ansage
- e
Lock Layers. Chle/
- yer
L%
s
" cuke
Shifes Ctrie
=
=]

4. From the Image menu, select Image Size (Alternately, press Ctrl+Alt+i)

P

File Bt lmoge Layer Type Select Filer
cde .
= i
Adustments 3
Auto Tone Shift=Ctel
tast AlkeShite ChleL
i ShifteCie B
=) anecuiel | |
= At CereC
-9
”
rs
Y 2unl'|;lalz
poly Image.
1 Caleulations.
=z
F ) v
m P
L Analysis 3

5. Note: Only do this step if your resolution is greater than 300! For InDesign and lllustator
documents the resolution should already be 300.

Uncheck Resample, then set Resolution to 300
C — =

Image Size: 17.2M
Omensions: =) 3032px x 1986 px
Ft To: [ Original Size
r Width: [ Inches
§—Height: [6.62 | | nches
L Resotution: [300 Pcels/lnch

Resample:

—— l

6. Setthe Mode settings according to the printer you will be using:
a. For Plotters, select RGB Color, and 16 Bits/Channel

e Edt Image Lay ot Filter piindow

Adjustments
Auto Tone Shifte Criel ered
AutoContrast  AvShift=Ctrlvl | v RGB Color
Auto Color Shift=Ctrl-B | CMYK Color
Lab Color

Image Size. AeCrle1
Mutichannel

Canvas Sze. AeCtrisC

Image Rotation *| 8 Bits/Channel
rop v 16 Bits/Channel
Trim. 32 Bits/Channel

Duphcate
Apply Image
Calculations.
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b. For Printers, select CMYK Color, and 8 Bits/Channel

Adjustments

Ao Tone Shitt- Ctrl+L
AutoContrast AN Shift- Clrl+L

Image Size. Ao Calel
Canvas S AteCirieC
Image Rotation ¥ v 8 8its/Channel
: 16 Bits/Channel
Trim, its/Channel

Muhichannel

Duplicate.
Apply Image.

Calculations.

Trap.

Analysis

Unda CMVK Calor ez

Step Backward AlteCtrieZ

Paste Special

Check Speling...
Find and Replace Text.

Fill. ShifteFs

AN

wAeE N

Define Brush Preset
Define Pattem...

Purge ’

& 0

Adobe POF Presets...

Presets.
Remote Connections.

[
ABszign Profile.
Convest to Profile.

Keyboard Shortcuts..  Alte ShiftCirle K
Menus e+ Shift Ciri< b
Preferences r

8. Under Working Spaces, set
RGB to Adobe RGB (1998)
CMYK to U.S. Web Coated (SWOP) v2
Click OK

Settings: | Custom : ——
¢ ]
Wokng Spaces coon oy
—
o [ adobe v (1920 0| | rr—
.
e o= web cound oo 2 S o e ¢
—
Gray: | Dot Gain 20% : V] Use Black Point Compensation
-~ /] Use Dither (8-bit/channel images) v Preview

Spot: | Dot Gain 20% :

V1 Compensate for Scene-referred Profiles

Color Management Pollcies.
Advanced Controls

RGE: | Preserve Embedded Profies

Desaturate Mondtor Colors By: 20 | %
cuvk: [ Preserve Embedded profies
Blend RGB Colors Using Gamma: 100
Gray: | Preserve Embedded Profies ¢
/ Blend Text Colors Using Gamma 145
Profile Mismatches: | Ask When Opening [ ) Ask Vihen Pasting
Missing Profiles: | Ask When Opening s Formore information on color settings, search for
“stting up color management” in Help, This term is
seatchable from any Creative Suite appiication
Description
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Converting Your Document to a PDF
1. From the File menu, select Save As

CuieN
CieD
Ahecutee  [8
AlteShift-Chie O
0z Smart Object

v

W
AleCtriew

2. Set Save as type to Photoshop PDF

« Communications » Tutorials » Printing » PC » Example Documents

Organize »  Newfolder

=~ Hide Folders

3. Onthe General panel, under Options, uncheck everything
[Save Adobe P07 o]

Adobe POF Preset: | [High Qualty Print] (odfied)
Standard: | None <] Compatbilty: [ Acrobat 5 (POF 1.4)
General
Compression 7 N

MIPHON: [ Use these settngs to create Adobe PDF documents for quaky printng
Output n desktop prrtars and proofers. Craated PDF @n be
Socinty opened wih Acrobat and Adoe Reader 5.0 and
Summary

Options
Preserve Photoshop Editing Capabities|
Embed Page Thumbnais

View POF After Saving

Save Preset. Save POF_| | Cancel

4. Select the Compression panel, then set Compression to Zip and click on Save PDF
T oo 7] =]

Adobe PO Preset: | [High Qualty Prnt] (Modifed)

Standard: [ None

General Compression
Optians

=] Compatibity: [ Acrobat 5 (POF 1.4)

o -
‘B\(uhi: To  * 300 Pixels/Inch
Security
e For images above: [450 Pixels/Inch
P e —
Image Quality: | & Bit
EnT e |
=
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Test Prints/Color Management
1. Create a new Photoshop document

Fle Edt Imege loyer Type Select Fiter 31

BEL A€ IR s ANNRANNARDNT " F

e
L
.
2.
7
£y
z
rd
e |
L)
o
2
-
I
=
W
Q
2
)]
2]
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3. Paste that select into the new document

1

PASNAERODET

Ubearies

z
o
e}
.

o
2
-
I

BELSren

e [ Do 521 > /OO ma =

4. Prepare the document using the instructions from Using a Photoshop PSD under Preparing
Your Document
5. Follow the instructions under Printing/Plotting Your PDF Document to print the test document

Printing/Plotting Your PDF Document

Plotters
1. Open your PDF in Adobe Acrobat Pro

Praperie:

i
2
3
454..\Mae Inspectors 81_110706 pdf
5. \ISET40T279-427402840 registration. pelf

Esit CtileQ
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2. From the File menu, select Print

Edit View Window Help
% Qpen. amo |0

Open From Actobat.com.. E

& e v
s cunes
Save fs... Shifts Ctris 5
Save As Other... »
Save Jo Acrobat.com..

(= Sena Fite
[ et Documents Signed...

Close Carew

Propertes.. [

E | |

Views All Recent Fies...

15.\Photashop - Eath.. Space - Print.pdf

28\ MAction Language Reference pdf

3 5Printing\Equitrec\Administration Guide pof
45\ \Relevance Langusge Guide pdf

55 \Mac Inspectors 81_110706.pcf

Et culQ

3. Select the printer you want to send the job to
e
] T — e e @

Vwulcan ADMIN-LARF2-PS

- Printin grayecae (black and white)
Copen | A vintin grayscale (black and white)
Pages to \ulean\DUHR-5200-85 —
[Comm oot =
» More|Fax t Scaler100%
Microsoft XPS Document Wrter
Page Sizi send To OneMNote 2010 -
(tlisze ]| B poser [ [E] mitipie H [E] sookier |
11x83 Inches
£t
i
Betwal ze

@ Shrink oversized pages

CustomScale [0 %

Chaose paper source by POF page size =
Orentation:

@ Auto portrait/landscape

Portrait

Landscape:

= =

Pagelofl

| Pagesetup.. | [ concel

4. Click on Properties

Frint
Prigter [ V\vulcaniMEVS-26200-C || Propenies || agvanced Hep @
Copiess L % Printin grayscale (lack and white)
PagestoPrint Comments & Forms
@ Document and Markups -
ent page ————
* More Options Scale 100%

Page Sizing & Handing (1)

Disee { @ Poster H B mutipie | [ B Bookser

it

Actual size
® Sink cvarsicnd poges

Catomscle [0 %

Cheuse paper source by PDF page size

11x85Inches

Onentation:
® Auto portrait/landscape
Portait

Landscape

> =
o

Page Setupe. Pint Caneel |

10
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5. Under Paper/Quality, click on Custom

7 \\ukan\MEYS 26200 C Praperies o)

Fager/Quaiy | LayoutOupus | Colar | Advanced

Quick set:
Factory defauts ) save
Paper Optons
e ] )
Dscument sze 8.50 x 11,00 inches
Letter - v

Printed on 8.50 % 11.00 iches

prnt Qualty

8 standard sptens

J

oper sousce: . oy
Use perter settngs
Custom sptons
Sapar type:
[repw— Rendenng resolutan (ppi: 0
Printng resoliton (4p) Automatc
@ i

o] o]

6. Setthe Width and Length to the size of your document + 1in (for a document that is 13in x 19in,
set the size to 14in x 20in); For the name, use the name of your document to make it easier to
find. Click Save then OK

— [ fomtion]

Custom size.

nts

® Inches
Mhmerers

wcth: 1600 (e
Length 2.m (551 - 3582.68)

rame

= - —

7. Make sure that the Document size is the new size you just created.

0 \ivulcan\MEYS-Z6200 € Properties o

Paper/Quaky | LayousOutpur | Color | Advanced
Quicksets:

Factory defauts - save

Paper Opons

Dscument sz 14.00 % 20.00 s

[ [ —r—

2 | cummey e e

Prater nformation rot avalabie

prnt Qualty

8 standard sptens

J

- ey
e e—
o sns
Paper type:
[ — R e i o
Printng resakution (dpi) Automatc
@ o
o) Lo

11
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8. Under the Layout/Output tab, select Landscape

7 \ilcam\MEYS Z6200.C Propertes ==
Paper/Qualty | Loyous Ois | Colr | Advanced
Quick sets:
Factory defaults =] Save
Resizing Opons.
® Actual sze 3 !
fitto s~
wof acnal szes Printed on: 8.50 x 11.00 inches.
Grntaton fotaton
. — Rototor:  AvoxdCiopng
Portrait A ® Landscape “z
Output Options. Roll Optiens.
Copes.
: -PJ Disebie automati cutter
) Remov bk arcas
Fage Order: [Lastpsge o - cropines
AcoantD:
(7] T
o]

9. Under the Advanced tab, set TrueType Font to Download as Soft Font, then click on OK

e \\vulcan\MEYS-Z6200-C Properties. ]

Faoec/Ouay | Loyout Oue | ol | Advanced

5 Advanced Features
Document Options
Bostsaript Options
PstSeript autput cptions:
TrusType Font
Pastscript anguage Teve
Send PostScript error handier: Yes

o o=

10. If you are printing a document, and did not use the instructions for creating a PDF from
Photoshop, do the following

a. Click on the Advanced button

Prink

Prigter: [Vvulcan\MEVS-26200-C = [ rmpesicas|[admace Heip @
Copies: U 12 Printin grayscale (black and white]

Pages to Print Comments & Forms

o [DocumentandMarkups =]

+ More Options Sale 100%
Page Sizing & Handling (i)

[Tsie { @ roter || [ mupie || [E sockia
B 2 x1d Inches

Actual size
 Shrink cversized pages

Cutomeale: [0 %

(Choose paper source by POF page sze _

Onentation:
® Auto portrait/Tandscape
Portait

Landscape

™|
pager ot

Page Setup... Print Caneel |

12
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b. Check the box next to Print as Image, and set the resolution to 300dpi, then click on OK

Advanced Print Se

Settings: | Custom v

Color Management

Color Hans

ng:

Color Profile:
Output Output Color
Marks and Bleeds

PostScript Options
Color Management

oK Cancel

11. Set the Orientation to Landscape

Prigter [\vulean MEVS-26200-C | e | r— telp @
Copies L Printin grayscale (black snd white)

Pages to Print Comments & Forms

o an Document and Markups -

Scale 100%
Page Sizing & Handling (i)
e { @ poster || [ mupie || [F sockin ]
B 20x14Inches

[Tt

(Choose paper source by PDF page sge _

Orientation:

Auto portrait/landscape

2
agedort

[ Page serup.. Cancel |

12. Click Print

Printer: | \\vulcan\MEYS-26200-C = Propeties || Agvanced Helo &
Copies I 5 Print in grayscale (olack and white]

Pages to Print Comments & Forms

o Document and Markups -

Scale 100%
Page Sizing & Handling (i)
e { @ poster || [ mupie || [F sockin ]
B 20x14Inches

[Tt

(Choose paper source by PDF page sge _

Orientation:

2
ageort

[ Page serup.. Cancel |

13
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Laser Printers
1. Open your PDF in Adobe Acrobat Pro

Bm View Window Help

Open From Acrobat.com...
) Creste v

Save As Other. v

Save Jo Ac

Send File...

(3 Get Documents Signed...

'
CtrisW

Properies D
i Cutep

Vieg ANl Recent Files..

\Action Language Reference.pdf

254\ Printing|Equitrac\Adrministration_Guide,pdf
35¢1..\Relevance Language Guide pdf
454,.\Mae Inspectors 81 110706 pdf

5\ \ISST4072779-427402849-vegistration. plf

I e CuleQ

2. From the File menu, select Print

Edt View Window Help
&% Qpen... B
Ope From Acrobat.com. o

D Creste B
Sove Cues
Sove .. ShitCures
Save As Other... »
Save To Acrobat.com..

(=) Send Fik

Lose. CulW
Properties... CutsD

View Al Recent Files...

15.\Photashop - Eath... Space - Prnt.pof
28\ \Action Language Reference pef

3 5:\Printing\ Equitrac\Administration_ Guide pof
45\ \Relevance Language Guide paf

55 \Mac Inspectors £1 110706,

B g

3. Select the printer you want to use
e

Priter Ev..k.., MEV3-G015-PS 2) | Broperties | [ Agvanced | Heip &
= \Wwulcan\DUHR-5200-PS = L )
Pages to \\vulcar\DUHR-DUBO-PS Comments & Forms.
Ty T — [Pt mitiby: 7]

- 200 | summarize Comments

. [ Summaes Commnss |
b More Fax = Scale: 100%

Microsoft XPS Document Writer
Page Sizi Send To OneNote 2010 -
S Poster I [E) Multiple H 5] Beckiet J
. 11285 Inches
Bt
N

A

Custom Scale: jro0 %

Choose paper source by POF page size 1

Print on both sides of paper
e

bana

Landscape

= =
Pagelofl

e [

14
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€S

4. Click on Properties

Print =)
prigrer: [ \wulcam\MEV3-8015-P = || eropemes || avences | Hep &
Copiest L% Print in grayscale (black snd white]

Pages to Print Comments & Forms
o [Dccumentand Mortups <]
oy — " Summarize ommenss
+ b Oyt St
Page Siing & Handling _ ©
s )| BFrote || Ejmunpe | 5 sooka
11385 Inches

3
Actualsize
1 Shrink oversized pages
CustomSeale: [0 %
Chaase paper source by PDF page sze
Brint on oth sides of paper

Onentation:
® Aute portrait/landscape
Portait

Lindteape
&

Page stup Mv,‘... cancel
5. Onthe Paper/Quality tab, select the appropriate paper size. Note that we only stock Letter

(8.5x11) and Tabloid (11x17) sizes.

9 \vulcan\MEY3-B015-PS Document Properber ]
Awmees | Pring Shciuta| Paper Gusty | Efacs | Frising | isb Sirage | Colr_[ Sanices
Paper Options
Paper nzes: B5 x 11 inches E
Lorer -
= Tl
Popersource.
Ausomatically Seect M
Pepertpe
[P
Frrt Cusity
Specl pages
Cave T200x 600 -
Pirt pages on diferent paper
Goss Level
 Defak B

@ JE T
[0k ) [ o ]

6. If you are printing on Card stock paper on the ADDM-PHASER PRINTER
a. Under Paper type, select More

- 6015-PS - Properies

===

Advanced | Porting Shatcuts | Paper/Guakty | Efects | Firishing | Job Storage | Color | Senvices

Papes Ortons
Paper sizes: 855 11 inches E:
- ) Tl

et Qualty
T200x 600 -
Giose Lavel

Ocfak |

) —
ok ][ cod |

b. Select Presentation 96-130g -> Heavy 111-130g, then click OK
(.2 smiin]

Type isy — -

HP Presentaton Soft Goss 1200
HP Professional Soft Gioss 1200
Md-erht 56

M ossy 56-110
Heavy Gossy 111-1309
# Brochure 1311750

15
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7. To print double-sided, select Finishing, then check Print on both sides

7 \vulcamME3-6015 S Document Propertes )
duenced | Proing Shosaats | PaparfGuslty | Efect | Froswa | dab Stmge | Cor [ Servicss
= il
C—
@ Mo | He |
Concel |
8. Select the Color tab, and set RGB color to Photo (Adobe RGB 1998), then click OK
R \\vulcan\MEY3-6015.-PS Document Properter =]

Advance | Pring Svdcut | aperfGusity | Bt | g | i Sorga Cobr | Sanices

Colo Options:

& Atomatic E
€ Marudl Sengs_ |
I prinGomn il

Coloe Thames
RGB color

[Frota (dobe RS 1556, =]

@ Moa. | w |

ok ) [ coment ]

9. If you are printing a document, and did not use the instructions for creating a PDF from
Photoshop, do the following

a. Click on the Advanced button

prigter [V\vulean\MEV3-6015-PS || properes || agvances | Hep @
Copies [T 5 Print in grayscale (black snd white]

Pages to Print ms
o
Cunent page

forkups

Summarize Comments
age:

» Mare Options

Scale 100%
Page Sizing & Handling (i)
Dses )| @Fpouter || [E)Muspie || [ sookit
1 x8Shnches

Et

Actual size
© Shrink oversized pages

CustomSeale [0 %

(Chaase paper source by PDF page szt
Piint on both sidss of paper
&

Orientation:
® Auto portrait/landscape
Porrait

Landscape

Pagel of 1

Page e pomt |

16



& ebsign pe Printing Instructions

b. Check the box for Print as Image

[Advanced Print

Settings: | Custom - dete

it \ukanMEY3 01555 oot o Fie Fra—_——

Output

Output 0k
Marks and Bleeds

PostScript Options

Color Management

Ink Manager
Name Frequency Angle

& [ process cyan 4% 71565
& [l process Magenta 7% 18435
(=] Process Yellow 50000 0000
& [l process Back 5303 45000

10. Click on Print
R S

Prigten [Vvulcan MEVI-6015-75 =] [ Bropenies | [ Agvanced Help @
Copies I 5 Print in graysesle (black snd white]
PagestoPrint Comments & Forms.
o Documert andMarkops =]
Curent —_—
Summarize Comments.
* More Gptions. Scale: 100%
Page Sizing & Handling (i’
[Tsie { B poser || [EMuvpte || [F ookt
1285 Inches
it
Actual size

& Shrink oversized pages

Custom Seale: %

‘Choose paper source by POF page size
Paint on oth sides of paper

Onentation:

8 Auto pogtrait/landscape
Pontait

Landscape

Page1 of 1
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