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Preparing Your Document

Using an Illustrator Al
1. From the File menu, select Export

& liustrator CC JIGTY Edit Object Type Select

SR New.. ®N
B Now from Template... 0N
Bl Open... 20 ym
Open Recent Files » =
Browse in Bridge... %0 '.
! Close ®_wW
L) Save ®S
* Save As... RS
@® Save a Copy. s
= Save as Template.
L Save for Web. Xous
0 Save Selected Slices.
T, Revert X%z
/. Search Adobe Stock...
=R Place... %P
/
<. Save for Microsoft Offce...
L. Export...
z Share on Behance...
D, Package... XoxP
= R Scripts. >
iy I
X, Document Setup... P |
1 Document Color Mode >
File Info... xo®
[ Print... 2P

2. For Save as type, select TIFF, then click on Export

D Export
Save As: | llustrator - Earth from Space.if S
Tags:
22 =[EJior @ B Example Documents 8 Q
Favortes » [ Example Documents .

) iCloud Drive e

7 Applications

[ Desktop

[ Documents

(© Downloads

[ Creative Cloud Files
Devices

(@) Remote Disc

COMP-ENATB... =

PNG (png)
Shared BMP (BMP)
o R S8 (css)
AutoCAD Drawing (dwg)
LBl AutoCAD Interchange File (dx)
@A Enhanced Metafile (emf)
Flash (swf)
e JPEG (pg)
@ fed Macintosh PICT (pet)
Photoshop (psd)
Format]
Targa (TGA)

Text Format (txt)
Windows Metafile (wmf)
New Folder [l Exort |

3. Set the resolution to 300ppi, then click OK
a. For plotters, set Color Model to RGB, Resolution to 300ppi and check Embed ICC Profile

TIFF Options

Color Model: [RGB

Resolution: |High (300 ppi)

Anti-aliasing: ‘At Optimized (Supersampling) | v ©

LZW Compression
¥/| Embed ICC Profile: sRGB IEC61966-2.1

Cancel

b. For laser printers, set Color Model to CMYK, Resolution to 300ppi and check Embed ICC
Profile

TIFF Options

Color Model: [ CMYK
Resolution: ' High (300 ppi)
Anti-aliasing: 'Art Optimized (Supersampling) '~ @

LZW Compression

¥/ Embed ICC Profile: U.S. Web Coated (SWOP) v2

Cancel oK

4. Open the TIFF file you just saved in Photoshop, then go to Using a Photoshop PSD under
Preparing Your Document.
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Using an InDesign INDD

1. From the File menu, select Export

@& InDesign CC JIGTY Edit Layout Type Obje

B New >
Nl Open... %0
Browse in Bridge... %0
‘Open Recent >
Close _W
Save %S
Save As... %S
Check In.
Save a Copy... s
Revert
Search Adobe Stock...
Place...
Place from CC Libraries...
Import XML...
Adobe PDF Presets >
Export... ®E
Publish Online (Preview)...
Web Dashboard...

Share on Behance...

Document Presets >
Document Setup... %P

User...
File Info... ol

Package... XorP
Print Presets. >

Print... 3P
Print Booklet...

2. For Save as type, select PNG, then click on Save

e Export
Save As: | InDesign - Earth from Space - Print ~
Tags:
2 = [@{o & i Documents B
Favorites 1 Adobe
X | Adobe Flash Builder 4.7

e [ Microsoft User Data
7 Applications. [ OneDrive
5 Deskiop I Virtual Machines
© Downloads

[ Creative Cloud Files.

Devices
Remote Disc

[©) cOMP-ENATB... =
Shared

jove A

=1 ADD-AIr

@ An..

Taon
Format:  PNG B

Hide extension | New Folder cancel | (EEEHN

3. Set Quality to Maximum, and Resolution to 300, then click Export

Export PNG

Export
Range: NN
o m
« Pages
Spreads

mage
Quaity: Maximm ®
Resolution (op): [T -

Color Space: RGB

Options.

Transparent Background
¥ Anti-allas
Use Document Bleed Settings
‘Simulate Overprint

4. Open the new PNG in Photoshop, then go to Using a Photoshop PSD under Preparing Your
Document.



robeign Mac Printing Instructions

Using a Photoshop PSD

1. From the File menu, select Save As

& Wword JGIJ Edit View Insert Forma

New Blank Document %N
New from Template... %P
Open... %0
Open URL.. 230
Open Recent >
Close ®W
= save S
. Save As... ous
. Save as Web Page...
o Save As Adobe PDF...
. Share >
7. Web Page Preview
<. Restrict Permissions >
L Reduce File Size...
Page Setup...
Print... P
Properties...

2. Append “- Print” to the end of your filename (this helps differentiate the print file from the
working file)

Save As: Photoshop - Earth from Space - Print | ~

Tags:

Elo = Example Documents <

Example Documents. B
Images >
PennDesign...ructions files » =

Favorites

3 iCloud Drive -

# Applications

[ Desktop.

[ Documents

© Downloads

[ Creative Cloud Files

Do

(] comP-ENATB... =
Shared
8 jove N
21 ADD-AIr
@ An..
Tags
Format: | Word Document (.docx) B

Description
The XML-based format that Word documents are saved in by default. Cannot store VBA macro code.

Learn more about file formats

Options... | | Compatibility Report... Compatibilty check recommended

Hide extension | New Folder cancel | (SN

3. From the Layer menu, select Flatten Image

& Photoshop CC _File Edit Image [[EYE ] Type Select Fitter 3D
New >

B m P B e opx
= Duplicate Layer...
 Photoshop - Earth from Space - Printpsd [RIRINS >

Quick ExportasPNG 03"

Export As... o'
Rename Layer...

Layer Style >
Smart Filter >
New Fill Layer >
New Adjustment Layer >
Layer Content Options.

Layer Mask >
Vector Mask >
Create Clipping Mask X %G
Smart Objects >
Video Layers >

Rasterize >

New Layer Based Slice

Group Layers ®G
Hide Layers *,
Distribute >
Lock Layers... ®/
Link Layers

Select Linked Layers

Merge Down RE
Merge Visible O%E
Flatten Image

Matting »
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4. From the Image menu, select Image Size (Alternately, press Ctrl+Alt+i)

@ Photoshop CC  File Edit [l Layer Type Selec
Mode >
SR IR Bl  Adjustments >

 Photoshop - Earth from Space - RNV %L

Auto Contrast Q3L
Auto Color o%B

Image Size... =
Canvas Size..  X#C
Image Rotation >

Duplicate...
Apply Image...
Calculations...

Variables 3
Apply Data Set

Analysis >

SHANPEANN NAR

& T semicss Mac Printing Instructions

5. Note: Only do this step if your resolution is greater than 300! For InDesign and lllustator

documents the resolution should already be 300.
Uncheck Resample, then set Resolution to 300

® Image Size

Image Size: 23.0M %

Dimensions: [~ 3032 px x 1986 px

’fwmm: [inches %]
&~ Height: (662 | [Inches <]
Resolution: (300 | [ Pixels/inch g

[ Resample: | Automatic

[ Cancel ][ oK ]

6. Setthe Mode settings according to the printer you will be using:
a. For Plotters, select RGB Color, and 16 Bits/Channel

Adjustments e
| Duotone
Indexed Color
 RGB Golor
GMYK Color
Lab Color
Muttichannel

Auto Tone 03L
Auto Contrast " 038L
Auto Color 0%B

Image Size... sl
Canvas Size..  \%C
Image Rotation >

8 Bits/Channel
16 Bits/Channel
32 Bits/Channel

Crop
...

Reveal All
Color Table.

Duplicate...
Apply Image....
Calculations...

Variables >
Apply Data Set.

Trap.
Analysis >

b. For Printers, select CMYK Color, and 8 Bits/Channel

[CIFN Layer Type Select Fitter 3D View

Adjustments >

Auto Tone ©%L | Indexed Color
Auto Contrast \@%L  RGB Color

Auto Color 2%E | CMYK Color

| Lab Color
Image Size... 3! .
Canvas Size... g | Multchamnel
Image Rotation > 8Bits/Channel
Crop V16 Bits/Channel
Tim... 32 Bits/Channe
Reveal Al

{ Color Table.
Duplicate...
Apply Image...
Calculations...
Variables »
Apply Data Set.

Trap.

Analysis >
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From the Edit menu, select Color Settings

& Photoshop CC _ File IZT| image Layer Type Select
Undo CMYK Color %z

BmEE F

* Photoshop - Earth from

Step Backward

Cop
Copy Merged
Paste

Paste Special
Clear

Check Spelling
Find and Replace Text...

Fill... OFs
Stroke.

FAS NARD

Content-Aware Scale X\ 03C

Puppet Warp

e
Free Transform ®T
T

Define Brush Preset...
Define Pattern...
Purge >
Adobe PDF Presets...
Presets

Remote Connections...
Color Settings.
Assign Profile..
Convert to Profile...

.
&,
m,
o,
o,
2
T
I
m,
W,
Q
@8
L
=
-,

08K
XOo%M

fafn

Under Working Spaces, set
RGB to Adobe RGB (1998)
CMYK to U.S. Web Coated (SWOP) v2

Click OK

Color Settings

Settings: | North America General Purpose 2 :

Working Spaces
RGB: | sRGB [EC61966-2.1 ¢

CMYK: [ U.S. Web Coated (SWOP) v2 :

Conversion Options
Engine: | Adobe (ACE) :

Intent: | Relative Colorimetric

Gray: | Dot Gain 20% B
Spot: | Dot Gain 20% &

Color Management Policies

RGE: [ Preserve Embedded Profiles ¢

GMYK: | Preserve Embedded Profiles |

Gray: | Preserve Embedded Profiles |

Profile Mismatches: || Ask When Opening (] Ask When Pasting
] Ask When Opening

Missing Profilg

Description

(V] Use Black Point Compensation
(V] Use Dither (8-bit/channel images)

(V] Compensate for Scene-referred Profiles

Advanced Controls

[ Desaturate Monitor Colors By:

20 | %

(] Blend RGB Colors Using Gamma: (1.0 |

¥/ Blend Text Colors Using Gamma: [ 1.45 |
Synchronized: Your Creative Cloud applications.

@ are synchronized using the same color settings.
for consistent color management.

North America General Purpose 2: General-purpose color settings for screen and print in North America. Profile warnings are

disabled.

Mac Printing Instructions

| cancel |

| Load... |

| save...

[ Preview
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Converting Your Document to a PDF
1. From the File menu, select Save As

@& Photoshop CC G Edit Image Layer Type St

New... ®N
Open... %0
Browse in Bridge... %0
Open as Smart Obect...
‘Open Recent >
Close %W

= Close All W

. Close and Go to Bridge... Q%W

=, Save %S

Y Save As... 0%

“ Check In...

L) Revert Fi2

2. Export >

<. Generate >

1 ‘Share on Behance...

Ed Search Adobe Stock...

2 Place Embedded...

2 Place Linked...

o Package...

(2 Automate >

LY Scripts >

2 Import >
File Info... <ol
Print... ®P
Print One Copy xorP

2. Set Save as type to Photoshop PDF

° Save As

Save As: | Photoshop - Earth from Space - Print.p:  ~

Tags:
Eo = | Example Documents &
m—— » [ Example Documents > =
X > [ Images »
& iCloud Drive » [ PennDesign...nuctions files >
/A Applications » D¢
[ Desktop
) Documents
(© Downloads
[ Creative Cloud Files
Devices
(© Remote Disc
[©) cOMP-ENATB... =
Shared
jove A
21 ADD-Air
@ An..
Taon
Format: | v Photoshop ]
ave; | Large Document Format
ave: | upEG
JPEG 2000
JPEG Stereo
Multi-Picture Format
Color: | photoshop PDF
Photoshop Raw
TIFF
New Folder [l save |

3. Onthe General panel, under Options, uncheck everything

Save Adobe PDF

Adobe PDF Preset: | [High Quality Print] (Modified) B
Standard: | None : ibility: | Acrobat 6 (PDF 1.4) 4]

General General

Description: [Use thess settings to create Adobe PDF documents for quality printing on

(exifzit desktop printers and proofers. Created PDF documents can be opened
Security with Acrobat and Adobe Reader 5.0 and later.
Summary

Options
[ Preserve Photoshop Editing Capabilities
() Embed Page Thumbnails
() Optimize for Fast Web Preview

View PDF After Saving

Save Preset Cancel | | Save PDF
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4. Select the Compression panel, then set Compression to Zip and click on Save PDF

Save Adobe PDF
Adobe PDF Preset: | [High Quality Print] (Modified) 2|
Standard: | None | Compatibility: | Acrobat 5 (PDF 1.4) ¢
General Compression
Compression o
e Bicubio Downsamping To_¢ | [ Pixels/inch pl
icubi mpli 5 ixels/In :
Securtty icubic Downsampling To_¢| (300 ixels/Inct
Summary For images above: |450 [ Pixels/inch <]
None
Compressiont 2N
JPEG E
Image Quality ¢
Convert 16 Bit/Channel Image to 8 Bits:
Save Preset... Cancel | | Save PDF

Test Prints/Color Management
1. Create a new Photoshop document

PS File Edit Image Layer Type Select Fiter 3D View Window Help

0] i3

]

”
2.
7
£ 3
z
&
e ]
[
o
2
T
Iy
]
W
Q

;._j
Lt#]]
2]
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2.

4.

5.

ITsevicss  IMlac Printing Instructions

Copy a portion of your document that represents the full range of colors therein.

Photoshop - Earth from Space.psd © 33.3% (RGB/B#) *

b

o
1
”
2.
s
E3
o
o
m
.
o
2
T
Iy
L]
W
Q
a
©
(-]

Lirens-n pe @aNkAN ARO[

Lz

Prepare the document using the instructions from Using a Photoshop PSD under Preparmg
Your Document
Follow the instructions under Printing/Plotting Your PDF Document to print the test document
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Printing/Plotting Your PDF Document

Plotters

1. Open your PDF in Adobe Acrobat Pro

& Wword [T Edit View Inset Form:

New Blank Document ®N
New from Template... 3P
Home

Open URL... %0
Open Recent >
Close ®’w
save S
Save As. 0%S
Save as Web Page.

Save As Adobe PDF.

Share >
Web Page Preview

Restrict Permissions >

Reduce File Size...

Page Setup...
Print...

Properties...

2. From the File menu, select Print

& Word |GT Edit View Insert Form:

New Blank Document ®N
New from Template... ©%P
Home Open... %0 §

Open URL.. %0
Open Recent >
Close 8w
Save %S
Save As. oS
Save as Web Page...

Save As Adobe PDF...

Share >
Web Page Preview

Restrict Permissions >

Reduce File Size...
Page Setup...

Properties...

3. Select the printer you want to send the job to

Prinar| ¢ ADDM-MAGLAB-PS 3
ADOM-PHASER
Copiesi  \DDM-PUBLIC-PS
ADOM-Z6100-PS
ADOW-26200-PS
Pages|  MEYS-26200-0
Oni| Mevszeoc
WEYS 262000

> Mors Options

Page Sizing & Handiing (O

Sizo Postor Muttiple

it
Aotual sizo

© Shiink oversized pages
Custom Scale %

Ghoose paper source by PDF page size

Print on both sides of paper

Orantaton:
© Auto portratiandscape
Portrait
Landscape
Page Sotup Printer.

print
Advanced Hep @
Prin I greyscale ik and whit)
Commente & Forms
Document and Markuze B3

Summarize Comments

Scale: 100%

Bookist
1185 Inches

Page 10f 1

Cancel [Pt ]

4. Click on the Page Setup button

Prntor; | ADDM-26100-P5 B

Copies: 1|2

Pages to Print

on

> More Options

Page Sizing & Handing ()

sizo Poster Muttiplo
Fit
Actual size
© shrink oversized pages.
Gustom Scale: %

Choose paper source by POF page size

Oriontation:
1O Auto portrait/andscape
Portrait
Landscape
Page Setup. Printer.

Print
Advanced Helo @
Print ingrayscale lack and white
e
Document ana warkups [

Summarize Comments

Soale: 100%

Booklet
1185 Inches.

Page 1.0f 1

Gancel ———

10
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5. Next to Format For, select the same printer as you did in step 2

Any Printer

Setting  ADDM-MACLAB-PS

Paper Size  MEYS-26200-C i
MEYS-26200-D

|

|

Orientation _Printers & Soanners Preferences...
Scale: (100 | %

|

|

|

2 cancel | (T ‘

6. Click on the dropdown for Paper Size, and select Manage Custom Sizes

Jis B2
Jis B3
Js B4
Letter Oversize
Super B/A3
Format For  Tabloid
Tabloid Oversize
US Legal
Paper Size v US Letter

Setting

YYVYYVYVYYVYY

Manage Custom Sizes

orientation: 114 |15

Scale: | 100 %
2 Cancel | (LS

7. Click on the + to add a new custom paper size, then give it a name

Earth from Space B Paper size: 85in 11in
Width Hoight

Non-Printable Area:

User Defined B
25in
| 25in L) 25in
Lot soim Pt

Bottom

| [+ - ouleaw ‘

I

|

2 Cancel | (LS ‘

8. Set the dimensions

| [Earth rom Space B Paper size: 85in 1in
Width Height

| Non-Printable Area:

| User Defined B
25 in
| 25 in 2 26 in
Lo sl e
Bottom
| [+ - ouwleaws
|

? Cancel | (SN ‘

9. Under Non-Printable Area, select the same printer as you did in step 2, then click OK

Earth from Space Paper Size: 25in 25in |
Width eight

Non-Printable Area:
V User Defined ]

ADDM-MACLAB-PS

ADDM-PHASER

ADDM-PUBLIC-PS !
ADDM-Z6100-PS

ADDM-Z6200-PS

MEYS-26200-8

- Duplicate MEYS-26200-C ‘

MEYS-26200-D

g cancel | (KT ‘

10. Make sure the new size you created is select, and the orientation of the print is correct

Page Setup
| Settings: | Page Attributes B ‘
Format For: | Any Printer B |
|
|
Paper Size: | Earth from Space B
| 25.00 by 25.00 inches.
|
‘ Orientation: | T #] T
Scale: 100 | % |
2 Cancel | (el ‘
|

11
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11. Click on the Printer button

Print
Printer: | ADDM-Z5100-PS B Advances Help @
Copies: |1 |2 Printin grayscale (lack and white)
Pages to Print Comments & Forms
ow Document and Markups B
Summarize Comments
> More Options Scale: 100%
Page Sizing & Handing (1)
sizo Poster Mutiple Bookiet
11x85 Inches
it
Actualsize
O Shrink oversized pages
Custom Scale % =

Choose paper source by POF page size

Orantaton:
© Auto portratiandscape
Portait
Landscape
Page Setup Pinter.

Page 10f 1

Cancal [Pt ]

12. Select Color Matching

13

Print

Printer:  ADDM-Z6100-PS

Presets: Default Settings

Copies: |1

Pages: © Al

¥ Layout
Color Matching

hing
Margins/Layout
Accounting

2 POF [ Hide Details

From: 1 to:

~-ge orientation

Flip horizontally

Cancel

———

Select In printer

Print

Printer:  ADDM-Z6100-PS

Presets: | Default Settings

Copies: |1
Pages: © Al
From: |1

Color Matching

?) | POF [ Hide Details

[ofl o]

ColorSync @ In printer

Cancel

[N

14. Select Paper/Quality

Print

Printer: | ADDM-Z6100-PS

Presets: | Default Settings

Copies: |1

Pages: © Al
From: |1
+ Layout
Color Matching
Paper Handling
Cover Page

1 Color Options
Paper/Quality
Finishing
Margins/Layout

Accounting

?) | POF [ Hide Details

~-ge orientation
izontally

Flip ho

Cancel

[———)

12
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15. Set Quality to Best, then click on Print (this will return you to the Adobe print window)

Print
Printer: | ADDM-Z6100-PS B
Presets: | Default Seftings B
Copies: |1
Pages: © Al
From: |1 to: 1
Paper/Quality <]
Loaded Paper ooy
Quality Options  Normal - Fast ]
Normal

Quai

Maximum Resolution for
Photo papers

» Constraints & Device Status (0)

?) POF |J Hide Details cancel | (G

16. Click on Print

Print
Printer: | ADDM-26100-PS B [ Advanced Help @
GCoples: |1 |% Print in grayscale (black and white)

Pages to Print Comments & Forms
o Documont and Markups B
Summarize Comments
> Moro Options Scale: 100%
Page Sizing & Handiing (1)
2525 Inches
Sizo Poster Muttiplo Booket

it

Actualsize
© Shrink oversized pages

Custom Scale: %

Choose paper source by PDF page size
Orentation:
© Auto porraitiandscape

| O poran
Landscape
Page 1of 1

Page Sotup. Prntor Gancel [ et ]

Laser Printers
1. Open your PDF in Adobe Acrobat Pro

& Wword [T Edit View Inset Forme
New Blank Document %N
New from Template... %P

Home b
Open UAL... %0
Open Recent >
Close ®_wW
Save S
Save As... oS

Save as Web Page...
Save As Adobe PDF.

Share >
Web Page Preview
Restrict Permissions >

Reduce File Size...

Page Setup...
Print..

Properties...

2. From the File menu, select Print

& Word G Edit View Insert Form:
New Blank Document %N
New from Template... 03P

Home Open... %0 }

Open URL.. 0%0
Open Recent >
Close ®W
Save %S
Save As. o%s
Save as Web Page...

Save As Adobe PDF...

Share >

Web Page Preview
Restrict Permissions >
Reduce File Size...

Page Setup...

Properties...

13
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3. Select the printer you want to use

Print

ADDM-MACLAB-PS
A8 -/ ADDM-PHASER §  Advanced e @

ADDM-PUBLIC-PS
Copies!  oDM 7610096 Printn grayscale (black and white)

ADDM-26200-PS

MEYS.26200-8
Pages| MEYSZ6200-G
Oni| MEYsZ6200D B
> Moro Options Scale: 100%
Page Sizing & Handiing

sizo Postor Mutiple Bookist
11x85 Inches
Page 10f 1
Page Setup. Printar Gancel [ e ]
Print
Printer: | ADDM-PHASER B advanced Help @
Coples: 1|12 Printn grayscale (black and white)
Pages to Print
on B
> Moro Options Scalo: 100%
Page Sizing & Handiing ()
sizo Postor Mutipio Bookiet
11x85 Inches
Page 10f 1

Page Setup. printar Gancel [ it ]

5. Select the same print as you did in step 3

Page Setup
Settings: _Page Attributes B

ADDM-MACLAB-PS
Paper Siza  ADDM-PHASER ]
ADDM-PUBLIC-PS
ADDM-Z6100-PS
ADDM-Z6200-PS
MEYS-Z6200-8
Scalg  MEYS-Z6200-C
MEYS-Z6200-D

Orientation

Format For v Any Printer ]
|
‘ Printers & Scanners Preferences..

2 Cancel | (IS

6. For the paper size, select either US Letter, or Tabloid, then click on OK

Page Setup
| Settings: | Page Attributes B
Format For: | ADDM-PHASER B
Xerox Phaser 7800GX, 3.33.1
Paper Size: | US Letter B
850 by 11.00 inches
Orientation: T & | Tar
Scale: (100 | %
‘ ? Cancel | (CLS
|

7. If you are printing to the ADDM-PHASER printer, and want to print on Card Stock paper

14
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a. Click on Printer

Print
Printor: | ADDM-PHASER B | Agvanced e @
Coples: 1|12 Printn grayscale (black and white)

Pages to Print Comments & Forms
o Document and Markups B
Summarizo Gomments
> Moro Options Scalo: 100%
Page Sizing & Handiing ()
sizo Postor Multiple Bookiet
11x85 Inches
it
Aotual sizo
© Shrink oversizod pages
Custom Scale: %
Choose paper source by POF page size
Print on both sides of paper
Orientation:
© Auto porraitiandscape
Portait
Landscape
Page 1of 1
Page Sotup. printar. Gancel [ et ]
Print
inter:  ADDM-PHASER B
Presets: | Default Settings B
Copies: |1
Pages: Q Al
From: |1 tor 1
¥ Layout ]
Color Matching
Paper Handling 2]
Paper Feed
Cover Page W N ‘
Xerox Features B
Reverse page orientation ‘
Fiip horizontally |
2 POF [ Hide Details Cancel

c. Select Paper > Other Type > Heavyweight Cardstock

Print
Printer: | ADDM-PHASER <]
Presets: | Default Settings B 1
Copies: |1
Pages: © All

From: |1 tor 1

Xerox Features B

Paper/Output <]

3 Automatically Select
JooType: | {3] Normal Print 2| - v (5] Printer Default Type

[ Prain

Papet v Other Color > T
o vy [ ole Punched
= * [ ] tansparency
2sided rnting: ] 1-Sided Prin 1 5 iowomens
etterhea
Print Qualty: | 7] Standard ¢ [ Lightweight Cardstock
NN e li R
[ Heavyweight Cardstock
[3 Recycled
| [ Labels
Pre-Printed
[ Envelope
2) [ Por B tide Detais o [ Ligntweight Glossy Cardstock

[ clossy Cardstock

15



PennD
IT Ser

csign

VICES

Mac Printing Instructions

d. You can print 2-sided on Heavyweight Cardstock paper

Printer:

Presets:

Copies:

Pages

2-i

Output Destination.

2

POF [ | Hide Details

Print

ADDM-PHASER

(of o]

Default Settings

1
: QA

From: 1

Xerox Features

o

Paper/Output

JobType: | (3] Normal Print

o

Popr | [ M o ‘
ded Printing =] 1.Sided Print

(57 2-sided Print

(57 2-sided Print, Fiip on Short Edge

Print Quality

(=]

Cancel

[

e.

Click on Print to return to the Adobe Print dialog

Print
Printer: | ADDM-PHASER <]
Presets: | Default Settings B
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